Insufficient version of PHP (5.3.3-7+squeeze28) : 5.6.0 or higher necessary